<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://gamingtips.org.uk/xmlrpc.php" />
<title>Real Sociedad vs Napoli Preview |</title>

<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[226,264] -->
<meta name="keywords"  content="featured articles" />

<link rel="canonical" href="https://gamingtips.org.uk/gamingnews/1034783/real-sociedad-vs-napoli-preview" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://gamingtips.org.uk/feed" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://gamingtips.org.uk/comments/feed" />

            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.3 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-45598052-1']);
				            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel="alternate" type="application/rss+xml" title=" &raquo; Real Sociedad vs Napoli Preview Comments Feed" href="https://gamingtips.org.uk/gamingnews/1034783/real-sociedad-vs-napoli-preview/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gamingtips.org.uk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<script type="text/javascript">
				function wpsi_tb_con(f_rand) {
					setTimeout(function(){var element_sitafire_tb_con = document.getElementById("sitafire_tb_con"+f_rand); element_sitafire_tb_con.parentNode.removeChild(element_sitafire_tb_con);}, 100);
					setTimeout(function(){document.getElementById("sitafire"+f_rand).style.cssText = "visibility: visible;";}, 100);
				}
			</script>
            <link rel='stylesheet' id='wp-color-picker-css'  href='https://gamingtips.org.uk/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='twitter-follow-widget-style-css'  href='https://gamingtips.org.uk/wp-content/plugins/wp-twitter-mega-fan-box/followbox/followbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='twitter-follow-color-style-css'  href='https://gamingtips.org.uk/wp-content/plugins/wp-twitter-mega-fan-box/color-picker/css/colorpicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_tipsy-css'  href='https://gamingtips.org.uk/wp-content/plugins/upme/css/tipsy.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='upme_font_awesome-css'  href='https://gamingtips.org.uk/wp-content/plugins/upme/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_css-css'  href='https://gamingtips.org.uk/wp-content/plugins/upme/css/upme.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_style-css'  href='https://gamingtips.org.uk/wp-content/plugins/upme/styles/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_responsive-css'  href='https://gamingtips.org.uk/wp-content/plugins/upme/css/upme-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='upme_password_meter-css'  href='https://gamingtips.org.uk/wp-content/plugins/upme/css/password-meter.css' type='text/css' media='all' />
<link rel='stylesheet' id='dc_ff_front_style-css'  href='https://gamingtips.org.uk/wp-content/plugins/football-formation/css/front-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='style.css-css'  href='https://gamingtips.org.uk/wp-content/plugins/google-language-translator/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='linkssc-style-css'  href='https://gamingtips.org.uk/wp-content/plugins/links-shortcode/links-shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='wls-user-css-css'  href='https://gamingtips.org.uk/wp-content/plugins/live-scores/css/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='snwp-user-css-css'  href='https://gamingtips.org.uk/wp-content/plugins/sports-news/css/user.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://gamingtips.org.uk/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://gamingtips.org.uk/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://gamingtips.org.uk/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://gamingtips.org.uk/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='better-related-frontend-css'  href='https://gamingtips.org.uk/wp-content/plugins/better-related/css/better-related.css' type='text/css' media='all' />
<link rel='stylesheet' id='soccer-info-front-css'  href='https://gamingtips.org.uk/wp-content/plugins/soccer-info/css/soccer-info-front.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://gamingtips.org.uk/wp-content/plugins/wp-paginate/wp-paginate.css' type='text/css' media='screen' />
<script type='text/javascript' src='https://gamingtips.org.uk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://gamingtips.org.uk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://gamingtips.org.uk/wp-content/plugins/jquery-t-countdown-widget/js/jquery.t-countdown.js'></script>
<script type='text/javascript' src='https://gamingtips.org.uk/wp-content/plugins/wp-twitter-mega-fan-box/followbox/jquery.followbox.js'></script>
<script type='text/javascript' src='https://gamingtips.org.uk/wp-content/plugins/wp-twitter-mega-fan-box/color-picker/js/colorpicker.js'></script>
<script type='text/javascript' src='https://gamingtips.org.uk/wp-content/plugins/wp-twitter-mega-fan-box/color-picker/js/colorpicker.js'></script>
<script type='text/javascript' src='https://gamingtips.org.uk/wp-content/plugins/wp-twitter-mega-fan-box/color-picker/js/colorpicker.js'></script>
<script type='text/javascript' src='https://gamingtips.org.uk/wp-content/plugins/wp-twitter-mega-fan-box/color-picker/js/colorpicker.js'></script>
<script type='text/javascript' src='https://gamingtips.org.uk/wp-content/plugins/upme/js/jquery.tipsy.js'></script>
<script type='text/javascript' src='https://gamingtips.org.uk/wp-content/plugins/upme/js/jquery.validate.js'></script>
<script type='text/javascript' src='https://gamingtips.org.uk/wp-content/plugins/upme/js/jquery.validate.password.js'></script>
<script type='text/javascript' src='https://gamingtips.org.uk/wp-content/plugins/football-formation/js/general.js'></script>
<script type='text/javascript' src='https://gamingtips.org.uk/wp-content/plugins/google-language-translator/flags.js'></script>
<script type='text/javascript' src='https://gamingtips.org.uk/wp-content/plugins/wp-charts/js/Chart.min.js'></script>
<link rel='https://api.w.org/' href='https://gamingtips.org.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gamingtips.org.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gamingtips.org.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Manchester United vs RB Leipzig Preview' href='https://gamingtips.org.uk/gamingnews/1034781/manchester-united-vs-rb-leipzig-preview' />
<meta name="generator" content="WordPress 4.8.14" />
<link rel='shortlink' href='https://gamingtips.org.uk/?p=34783' />
<link rel="alternate" type="application/json+oembed" href="https://gamingtips.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgamingtips.org.uk%2Fgamingnews%2F1034783%2Freal-sociedad-vs-napoli-preview" />
<link rel="alternate" type="text/xml+oembed" href="https://gamingtips.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgamingtips.org.uk%2Fgamingnews%2F1034783%2Freal-sociedad-vs-napoli-preview&#038;format=xml" />
    <style type="text/css">
        </style>
<style type="text/css">
.goog-te-banner-frame{visibility:hidden !important;}
body {top:0px !important;}
</style>
<style type="text/css">
#google_language_translator a {display: none !important; }
.goog-te-gadget {color:transparent !important;}
  .goog-te-gadget { font-size:0px !important; }
.goog-te-gadget .goog-te-combo {margin: 2px 0px !important;}
.goog-tooltip {display: none !important;}
.goog-tooltip:hover {display: none !important;}
.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}
.goog-branding { display:none; }
</style>
 
  <style type="text/css">
	
		  	  p.hello { font-size:12px; color:darkgray; }
	  			  #google_language_translator { clear:both; }
	  #flags { width:165px; }
	  #flags a { display:inline-block; margin-right:2px; }
		
	  
	        
	  }
	  	
	
  </style>


<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #dddddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #dd5252;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#45AE52;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #dddddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://gamingtips.org.uk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #FFFFFF;
}
</style>
 
	<script type="text/javascript">
	 //<![CDATA[ 
	function toggleLinkGrp(id) {
	   var e = document.getElementById(id);
	   if(e.style.display == 'block')
			e.style.display = 'none';
	   else
			e.style.display = 'block';
	}
	// ]]>
	</script> 
	<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><link rel="shortcut icon" href="https://gamingtips.org.uk/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://gamingtips.org.uk/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://gamingtips.org.uk/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://gamingtips.org.uk/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://gamingtips.org.uk/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://gamingtips.org.uk/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ffbb01;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ffbb01;
}

::-webkit-scrollbar-thumb{
	background-color:#ffbb01 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #ffbb01;
}
	
.search-block:after {
	border-right-color:#ffbb01;
}

body.rtl .search-block:after {
	border-left-color:#ffbb01;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ffbb01;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ffbb01;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ffbb01;
	border-color: #ffbb01;
}

#order_review,
#order_review_heading {
	border-color: #ffbb01;
}

	
.background-cover{ 
	background-color: !important;
	background-image : url('https://gamingtips.org.uk/wp-content/uploads/2015/08/566.jpg') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://gamingtips.org.uk/wp-content/uploads/2015/08/566.jpg',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='https://gamingtips.org.uk/wp-content/uploads/2015/08/566.jpg',sizingMethod='scale')" !important;
}
	
.menu-alert{ display:none; }</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/gamingtips.org.uk\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/gamingtips.org.uk\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<!--[if lte IE 8]><script src="https://gamingtips.org.uk/wp-content/plugins/wp-charts/js/excanvas.compiled.js"></script><![endif]-->	<style>
    			/*wp_charts_js responsive canvas CSS override*/
    			.wp_charts_canvas {
    				width:100%!important;
    				max-width:100%;
    			}

    			@media screen and (max-width:480px) {
    				div.wp-chart-wrap {
    					width:100%!important;
    					float: none!important;
						margin-left: auto!important;
						margin-right: auto!important;
						text-align: center;
    				}
    			}
    		</style></head>
   <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,2135546,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?2135546&101" alt="" border="0"></a></noscript>
<!-- Histats.com  END  -->

<body id="top" class="post-template-default single single-post postid-34783 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://gamingtips.org.uk/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/gamingtipsorg" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/b/116966721878345345304/116966721878345345304" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Gamingtipsorguk" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/sportsmagorg" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-first" class="menu"><li id="menu-item-6618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6618"><a href="http://gamingtips.org.uk" >Home</a></li>
<li id="menu-item-6617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6617"><a href="https://gamingtips.org.uk/about" >About</a></li>
<li id="menu-item-6616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6616"><a href="https://gamingtips.org.uk/authors" >Authors</a></li>
<li id="menu-item-7722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7722"><a href="https://gamingtips.org.uk/become-an-author-2" >Become an Author</a></li>
<li id="menu-item-6615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6615"><a href="https://gamingtips.org.uk/privacy-policy" >Privacy Policy</a>
<ul  class="sub-menu">
	<li id="menu-item-7955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7955"><a href="https://gamingtips.org.uk/privacy-policy/cookie-policy" >Cookie Policy</a></li>
</ul>
</li>
<li id="menu-item-8000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8000"><a href="https://gamingtips.org.uk/contact" >Contact</a></li>
<li id="menu-item-30081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30081"><a target="_blank" href="http://begambleaware.org" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://begambleaware.org']);">18+ begambleaware.org</a></li>
<li id="menu-item-34666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34666"><a href="http://www.stodlinjen.se" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://www.stodlinjen.se']);">Spela ansvarfullt | www.stodlinjen.se |</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://gamingtips.org.uk/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/gamingtipsorg" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/b/116966721878345345304/116966721878345345304" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Gamingtipsorguk" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/sportsmagorg" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="" href="https://gamingtips.org.uk/">
					<img src="https://gamingtips.org.uk/wp-content/uploads/2018/06/100.png" alt=""  /><strong> Football Previews</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<iframe src="https://imstore.bet365affiliates.com/365_700716-421-84-6-149-1-24660.aspx" width="728" height="90" frameborder="0" scrolling="no">
</iframe>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-second" class="menu"><li id="menu-item-8001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8001"><a href="http://gamingtips.org.uk/" >Home</a></li>
<li id="menu-item-7981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7981"><a href="https://gamingtips.org.uk/league-tables" >League Tables</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-7982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7982"><a href="https://gamingtips.org.uk/league-tables/barclays-premier-league" >Barclays Premier League</a></li>
	<li id="menu-item-7983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7983"><a href="https://gamingtips.org.uk/league-tables/dutch-eredivisie" >Dutch Eredivisie</a></li>
	<li id="menu-item-7984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7984"><a href="https://gamingtips.org.uk/league-tables/england-league-one" >England League One</a></li>
	<li id="menu-item-7985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7985"><a href="https://gamingtips.org.uk/league-tables/england-league-two" >England League Two</a></li>
	<li id="menu-item-7986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7986"><a href="https://gamingtips.org.uk/league-tables/france-ligue-1" >France Ligue 1</a></li>
	<li id="menu-item-7987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7987"><a href="https://gamingtips.org.uk/league-tables/german-bundesliga" >German Bundesliga</a></li>
	<li id="menu-item-7988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7988"><a href="https://gamingtips.org.uk/league-tables/italy-serie-a" >Italy Serie A</a></li>
	<li id="menu-item-7989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7989"><a href="https://gamingtips.org.uk/league-tables/portugal-primeira-liga" >Portugal Primeira Liga</a></li>
	<li id="menu-item-7990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7990"><a href="https://gamingtips.org.uk/league-tables/scottish-premier-league" >Scottish Premier League</a></li>
	<li id="menu-item-7991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7991"><a href="https://gamingtips.org.uk/league-tables/spanish-primera" >Spanish Primera</a></li>
</ul>
</li>
<li id="menu-item-7992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7992"><a href="https://gamingtips.org.uk/livescores" >Livescores</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-7997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7997"><a href="https://gamingtips.org.uk/livescores/soccer" >Soccer</a></li>
	<li id="menu-item-7993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7993"><a href="https://gamingtips.org.uk/livescores/baseball" >Baseball</a></li>
	<li id="menu-item-7994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7994"><a href="https://gamingtips.org.uk/livescores/basketball" >Basketball</a></li>
	<li id="menu-item-7995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7995"><a href="https://gamingtips.org.uk/livescores/cricket" >Cricket</a></li>
	<li id="menu-item-7996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7996"><a href="https://gamingtips.org.uk/livescores/rugby-union" >Rugby Union</a></li>
	<li id="menu-item-7998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7998"><a href="https://gamingtips.org.uk/livescores/tennis" >Tennis</a></li>
</ul>
</li>
<li id="menu-item-8002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8002"><a href="https://gamingtips.org.uk/contact" >Contact</a></li>
<li id="menu-item-30080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30080"><a target="_blank" href="http://begambleaware.org" onclick="javascript:_gaq.push(['_trackEvent','outbound-menu','http://begambleaware.org']);">18+ begambleaware.org</a></li>
<li id="menu-item-33660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33660"><a href="https://gamingtips.org.uk/terms" >Terms</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-34783 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-articles" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://gamingtips.org.uk/wp-content/uploads/2014/11/uefa-europa-league-hymne-officiel-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Real Sociedad vs Napoli Preview</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://gamingtips.org.uk/gamingnews/10author/admin" title="">Gamingtips Staff </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>October 27, 2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://gamingtips.org.uk/gamingnews/10category/featured-articles" rel="category tag">Featured Articles</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://gamingtips.org.uk/gamingnews/1034783/real-sociedad-vs-napoli-preview#respond">Leave a comment</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: center;"><strong><div class="box shadow  " style="width:15"><div class="box-inner-block"><i class="fa tie-shortcode-boxicon"></i>
			</strong></p>
<p style="text-align: center;"><strong>Real Sociedad vs Napoli</strong></p>
<p style="text-align: center;"><strong>Competition &#8211; UEFA Europa League</strong></p>
<p style="text-align: center;"><strong>Stadium &#8211; Reale Arena</strong></p>
<p style="text-align: center;"><strong>Date: 29th October 2020</strong></p>
<p style="text-align: center;"><strong>Kick-off time &#8211; 20:00 GMT</strong></p>
<p style="text-align: center;">
			</div></div>
<p>In-form Real Sociedad host Napoli in this game with the Spaniards hoping to continue their fine run of form while the Italians will be looking for their first points in the competition this season.</p>
<p>The Europa League hasn’t been a happy place for Napoli who remain one of the top teams in Italy this season.</p>
<p>The Italians will be hoping to finally get their European campaign off to a fine start here but it isn’t the easiest of places to want to do that.</p>
<p>Sociedad has won their last four games in all competitions, keeping a clean sheet in all but one of those matches.</p>
<p>They also won their first group game of the Europa League 1-0 away to Rijeka and they will want to remain in prime position by getting another win here.</p>
<p>Napoli remain unbeaten in the Italian top flight and as a matter of fact, they won all of their domestic games so far this season &#8211; they would be top of the league standings if they hadn’t been docked 4 points for missing their game against Juve.</p>
<p>Napoli were beaten 1-0 by AZ Alkmaar in their first Europa League game and they will hope to get their campaign up and running with their first win here.</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><script type="text/javascript" src="https://gamingtips.org.uk/wp-content/plugins/top-10/top-10-addcount.js.php?top_ten_id=34783"></script>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-10-27</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://gamingtips.org.uk/gamingnews/10author/admin" title="Posts by Gamingtips Staff" rel="author">Gamingtips Staff</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://gamingtips.org.uk/gamingnews/1034781/manchester-united-vs-rb-leipzig-preview" rel="prev"><span>Previous</span> Manchester United vs RB Leipzig Preview</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://gamingtips.org.uk/gamingnews/1034781/manchester-united-vs-rb-leipzig-preview">
					<img width="272" height="125" src="https://gamingtips.org.uk/wp-content/uploads/2014/11/gun__1381310671_uefa_champions_league-272x125.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://gamingtips.org.uk/gamingnews/1034781/manchester-united-vs-rb-leipzig-preview" rel="bookmark">Manchester United vs RB Leipzig Preview</a></h2>
			<p>Manchester United will be looking to maintain their current fine run of form that has ...</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gamingnews/1034783/real-sociedad-vs-napoli-preview?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=real-sociedad-vs-napoli-preview#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://gamingtips.org.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='34783' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7052bf475f" /></p>			</form>
			</div><!-- #respond -->
	        <script type="text/javascript">
            jQuery(document).ready(function () {
                jQuery('#commentform').submit(function () {
                    _gaq.push(
                            ['_setAccount', 'UA-45598052-1'],
                            ['_trackEvent', 'comment', 'submit']
                    );
                });
            });
        </script>
		

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-11" class="widget text-html"><div class="widget-top"><h4>18+</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://begambleaware.org" target="_blank">begambleaware.org</a> 
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-24" class="widget text-html"><div class="widget-top"><h4>Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><iframe src="https://imstore.bet365affiliates.com/365_700716-424-72-6-149-1-24660.aspx" width="300" height="250" frameborder="0" scrolling="no">
</iframe>

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-8" class="widget text-html"><div class="widget-top"><h4>Recommended E-Wallet</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><center><iframe scrolling='no' frameBorder='0' style='padding:0px; margin:0px; border:0px;border-style:none;border-style:none;' width='225' height='76' src="https://wlneteller.adsrv.eacdn.com/I.ashx?btag=a_58049b_19c_&affid=54852&siteid=58049&adid=19&c=" ></iframe></center>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-9" class="widget text-html"><div class="widget-top"><h4>Recommended E-Wallet</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><iframe scrolling='no' frameBorder='0' style='padding:0px; margin:0px; border:0px;border-style:none;border-style:none;' width='300' height='250' src="https://wlskrill.adsrv.eacdn.com/I.ashx?btag=a_58108b_3240c_&affid=54909&siteid=58108&adid=3240&c=" ></iframe>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-10" class="widget text-html"><div class="widget-top"><h4>Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><A href="https://imstore.bet365affiliates.com/Tracker.aspx?AffiliateId=24660&AffiliateCode=365_700716&CID=716&DID=72&TID=1&PID=149&LNG=1" target="_blank"><img src="https://imstore.bet365affiliates.com/?AffiliateCode=365_700716&amp;CID=716&amp;DID=72&amp;TID=1&amp;PID=149&amp;LNG=1" border="0" /></A>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div id="text-html-widget-6" class="text-html-box" style="text-align:center;">
			<a href="http://certify.gpwa.org/verify/gamingtips.org.uk/" onclick="return GPWAVerificationPopup(this)" id="GPWASeal"><img src="https://certify.gpwa.org/seal/gamingtips.org.uk/"  onError="this.width=0; this.height=0;"  border="0" /></a>			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="linkcat-2090" class="footer-widget widget_links"><div class="footer-widget-top"><h4>Partners</h4></div>
						<div class="footer-widget-container">
	<ul class='xoxo blogroll'>
<li><a href="http://hurlmedia.com" title="Hurl Media" target="_blank" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://hurlmedia.com']);">Hurl Media</a></li>
<li><a href="http://futebol.zone" title="Livescores.pw" target="_blank" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://futebol.zone']);">Live Football Scores</a></li>

	</ul>
</div></div><!-- .widget /-->
		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="linkcat-2157" class="footer-widget widget_links"><div class="footer-widget-top"><h4>Live Football Scores</h4></div>
						<div class="footer-widget-container">
	<ul class='xoxo blogroll'>
<li><a href="http://futebol.zone" title="Live Football Scores" target="_blank" onclick="javascript:_gaq.push(['_trackEvent','outbound-blogroll','http://futebol.zone']);"><img src="https://gamingtips.org.uk/wp-content/uploads/2017/11/LL9999.jpg"  alt="Live Football Scores"  title="Live Football Scores" /></a></li>

	</ul>
</div></div><!-- .widget /-->
		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-13" class="footer-widget text-html"><div class="footer-widget-top"><h4>Please Gamble Responsibly</h4></div>
						<div class="footer-widget-container"><div ><a href="http://begambleaware.org" Target="_Top"><img border="0" src="https://gamingtips.org.uk/wp-content/uploads/2018/04/begambleawareorg_white_png.png"  width="100%" height="100%"></a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://begambleaware.org" Target="_Top"><img border="0" src="https://gamingtips.org.uk/wp-content/uploads/2018/04/age18plus.png"  width="45" height="45;">Please Gamble Responsibly</a>
		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/gamingtipsorg" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/b/116966721878345345304/116966721878345345304" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Gamingtipsorguk" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/sportsmagorg" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright 2020, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
	<!-- Start of StatCounter Code -->
	<script type="text/javascript">
	<!-- 
		var sc_project=8051081; 
		var sc_security="e57a0889"; 
		var sc_invisible=1;
	//-->
	</script>
	<script type="text/javascript" src="https://www.statcounter.com/counter/counter_xhtml.js"></script>
<noscript><div class="statcounter"><a title="web analytics" href="http://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/8051081/0/e57a0889/1/" alt="web analytics" /></a></div></noscript>	
	<!-- End of StatCounter Code -->
<script type="text/javascript">
jQuery(document).ready(function($) {

	/* Password meter */
	if ($('#upme-registration-form').length > 0) {
		$.validator.passwordRating.messages = {
			"similar-to-username": "Too similar to username",
			"mismatch": "Passwords do not match",
			"too-short": "Password too short",
			"very-weak": "Very Weak",
			"weak": "Weak",
			"good": "Good",
			"strong": "Strong!"
		}
		$('#upme-registration-form').validate();
		$("#user_pass,#user_pass_confirm").valid();
	}

	/* Nice file upload */
	$('.upme-fileupload').click(function(){
		$(this).next('input[type=file]').click();
	});
	
	$(':file').change(function(){
		$(this).prev('.upme-fileupload').text($(this).val());
	});

	/* Tooltips */
	$('.upme-tooltip').tipsy({
		trigger: 'hover',
		offset: 4
	});
	
	/* Check/uncheck */
	$('.upme-hide-from-public').click(function(e){
		e.preventDefault();
		if ($(this).find('i').hasClass('icon-check-empty')) {
			$(this).find('i').addClass('icon-check').removeClass('icon-check-empty');
			$(this).find('input[type=hidden]').val(1);
		} else {
			$(this).find('i').addClass('icon-check-empty').removeClass('icon-check');
			$(this).find('input[type=hidden]').val(0);
		}
	});
		
	/* Toggle edit inline */
	$('.upme-field-edit a.upme-fire-editor').click(function(e){
		e.preventDefault();
		this_form = $(this).parent().parent().parent().parent().parent();
		if ($(this_form).find('.upme-edit').is(':hidden')) {
			if ($(this_form).find('.upme-view').length > 0) {
				$(this_form).find('.upme-view').slideUp(function() {
					$(this_form).find('.upme-edit').slideDown();
					$(this_form).find('.upme-field-edit a.upme-fire-editor').html('View Profile');
				});
			} else {
				$(this_form).find('.upme-main').show();
				$(this_form).find('.upme-edit').slideDown();
				$(this_form).find('.upme-field-edit a.upme-fire-editor').html('View Profile');
			}
		} else {
			$(this_form).find('.upme-edit').slideUp(function() {
				if ($(this_form).find('.upme-main').hasClass('upme-main-compact')) {
				$(this_form).find('.upme-main').hide();
				}
				$(this_form).find('.upme-view').slideDown();
				$(this_form).find('.upme-field-edit a.upme-fire-editor').html('Edit Profile');
			});
		}
	});
	
	/* Registration Form: Blur on email */
	$('.upme-registration').find('#user_email').change(function(){
		var new_user_email = $(this).val();
		$('.upme-registration .upme-pic').load('https://gamingtips.org.uk/wp-content/plugins/upme/ajax/upme-get-avatar.php?email=' + new_user_email );
	});
	
	/* Change display name as User type in */
	$('.upme-registration').find('#display_name').bind('change keydown keyup',function(){
		$('.upme-registration .upme-field-name').html( $('#display_name').val() );
	});

});
</script><!-- Histats.com  START (hidden counter)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="free website hit counter" ><script  type="text/javascript" >
try {Histats.start(1,2135546,4,0,0,0,"");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="https://sstatic1.histats.com/0.gif?2135546&101" alt="free website hit counter" border="0"></a></noscript>
<!-- Histats.com  END  --><div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/gamingtips.org.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamingtips.org.uk/wp-content/plugins/live-scores/js/admin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/gamingtips.org.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamingtips.org.uk/wp-content/plugins/sports-news/js/admin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamingtips.org.uk/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/gamingtips.org.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamingtips.org.uk/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://gamingtips.org.uk/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://gamingtips.org.uk/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://gamingtips.org.uk/wp-content/plugins/wp-charts/js/functions.js'></script>
<script type='text/javascript' src='https://gamingtips.org.uk/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://gamingtips.org.uk/wp-content/themes/sahifa/js/search.js'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Our website uses cookies to help improve your overall browsing experience.  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://gamingtips.org.uk/cookie-policy">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">I accept</button></span></div><!-- #catapult-cookie-bar --></body>
</html>